Aviso Importante: Você está usando a versão Internet Explore 6.0
essa versão poderá acarretar riscos ao seu computador.
Atualize o navegador para a versão 8.0 e garanta maior segurança.
Clique aqui para baixar a versão 8.0Clique aqui para baixar.

Vagas


DESENVOLVEDOR BACKEND

  • POO Required
    PHP Required
    SQL Required
    API Restful
    Yii2 / Laravel
    MySQL / PostgreSQL
    Angular
    Ionic
    React
    React Native
    HTML/CSS
    Git

DESENVOLVEDOR FRONTEND

  • HTML/CSS Required
    Javascript Required
    Wordpress
    Sass
    Angular
    React
    Ionic
    Git